Package details
Package qt6-qt5compat-dev
Version 6.6.3-r0
Description Module that contains unsupported Qt 5 APIs (development files)
Project https://qt.io/
License LGPL-2.1-only AND LGPL-3.0-only AND GPL-3.0-only AND Qt-GPL-exception-1.0
Branch edge
Repository community
Architecture x86
Size 40.79 kB
Installed size 492 kB
Origin qt6-qt5compat
Maintainer Bart Ribbers
Build time 2024-03-28 19:34:13
Commit 765e5026ada2520a70c19378ebe42f28674fcdce
Git repository Git repository
Build log Build log
Contents Contents of package