Package details
Package qt6-qt5compat
Version 6.2.2-r1
Description Module that contains unsupported Qt 5 APIs
Project https://qt.io/
License LGPL-2.1-only AND LGPL-3.0-only AND GPL-3.0-only AND Qt-GPL-exception-1.0
Branch edge
Repository community
Architecture x86
Size 136.42 kB
Installed size 368 kB
Origin qt6-qt5compat
Maintainer Bart Ribbers
Build time 2022-01-12 18:50:45
Commit bb4e17a64c8c83f87a431713e80d6e8ae8eb1826
Git repository Git repository
Build log Build log
Contents Contents of package
Depends (4)
Required by (1)
Sub Packages (1)