Package details
Package libgpg-error-dev
Version 1.42-r1
Description Support library for libgcrypt (development files)
Project https://www.gnupg.org/
License GPL-2.0-or-later LGPL-2.1-or-later
Branch edge
Repository main
Architecture ppc64le
Size 58.35 kB
Installed size 256 kB
Origin libgpg-error
Maintainer Natanael Copa
Build time 2021-08-19 00:25:58
Commit 761da6d3283f9d453e1988106e73c89e85970561
Git repository Git repository
Build log Build log
Contents Contents of package