Package details
Package qt6-qt5compat-dev
Version 6.1.1-r0
Description Module that contains unsupported Qt 5 APIs (development files)
Project https://qt.io/
License LGPL-2.1-only AND LGPL-3.0-only AND GPL-3.0-only AND Qt-GPL-exception-1.0
Branch edge
Repository community
Architecture x86_64
Size 61.7 kB
Installed size 560 kB
Origin qt6-qt5compat
Maintainer Bart Ribbers
Build time 2021-06-09 10:18:38
Commit 9a1a652ecd4f47e2d6d703527fb9dd0e4630d2f1
Git repository Git repository
Build log Build log
Contents Contents of package
Depends (2)
Required by (0)
Sub Packages (1)