Package details
Package lua5.1-depgraph
Version 0.2.0-r0
Description A library and CLI tool for analyzing graph of dependencies between Lua modules 5.1
Project https://github.com/mpeterv/depgraph
License MIT
Branch edge
Repository community
Architecture x86
Size 24.02 kB
Installed size 156 kB
Origin lua-depgraph
Maintainer Jakub Jirutka
Build time 2018-04-28 12:44:42
Commit aa84930631b516dd73ced7ebe5fe1b3d25eea663
Git repository Git repository
Build log Build log
Contents Contents of package
Depends (2)
Required by (0)
Sub Packages (3)