Package details
Package cargo-outdated
Version 0.11.1-r2
Description A cargo subcommand for displaying when Rust dependencies are out of date
Project https://github.com/kbknapp/cargo-outdated
License MIT
Branch edge
Repository community
Architecture x86
Size 2.65 MB
Installed size 5.75 MB
Origin cargo-outdated
Maintainer kpcyrd
Build time 2022-09-05 21:02:53
Commit 76ef74ee2d14f236b80eca77cfc08637fa4e809c
Git repository Git repository
Build log Build log
Contents Contents of package
Depends (7)
Required by (0)
Sub Packages (1)