Package details
Package qt6-qt5compat
Version 6.1.0-r0
Description Module that contains unsupported Qt 5 APIs
Project https://qt.io
License LGPL-2.1-only AND LGPL-3.0-only AND GPL-3.0-only AND Qt-GPL-exception-1.0
Branch edge
Repository community
Architecture armhf
Size 108.9 kB
Installed size 284 kB
Origin qt6-qt5compat
Maintainer Bart Ribbers
Build time 2021-05-07 06:32:35
Commit c046433dac6be1521074e3b75d95dec1f074be21
Git repository Git repository
Build log Build log
Contents Contents of package
Depends (5)
Required by (1)
Sub Packages (1)