Package details
Package libgpg-error-static
Version 1.36-r2
Description static libraries
Project http://www.gnupg.org
License GPL-2.0-or-later LGPL-2.1-or-later
Branch v3.10
Repository main
Architecture aarch64
Size 66.81 kB
Installed size 220 kB
Origin libgpg-error
Maintainer Natanael Copa
Build time 2019-05-27 20:13:23
Commit 6c27a870339d1e86f62cbddf085199081c88138a
Git repository Git repository
Build log Build log
Contents Contents of package
Depends (0)
Required by (0)
Sub Packages (4)