Package details
Package lua-compat53
Version 0.3-r1
Description Compatibility module providing Lua-5.3-style APIs for Lua
Project https://github.com/keplerproject/lua-compat-5.3
License MIT
Branch v3.10
Repository community
Architecture armhf
Size 1.18 kB
Installed size 4 kB
Origin lua-compat53
Maintainer Jakub Jirutka
Build time 2019-05-10 05:31:58
Commit b82507736e2e27f468ae958fd3b90eef75851c5c
Git repository Git repository
Build log Build log
Contents Contents of package
Depends (0)
Required by (0)
Sub Packages (3)