Package details
Package install-makedepends
Version 1.0.0-r0
Description Simple script to install makedepends for Alpine and postmarketOS packages
Project https://gitlab.com/postmarketOS/install-makedepends
License GPL-3.0-or-later
Branch edge
Repository testing
Architecture x86_64
Size 2.9 kB
Installed size 16 kB
Origin install-makedepends
Maintainer Johannes Marbach
Build time 2021-02-18 13:56:15
Commit b9bfa9ffea8cfb0bd3ce34737c132c090cacbcf9
Git repository Git repository
Build log Build log
Contents Contents of package
Depends (1)
Required by (0)
Sub Packages (0)