Package details
Package qt6-qt5compat-dev
Version 6.1.2-r0
Description Module that contains unsupported Qt 5 APIs (development files)
Project https://qt.io/
License LGPL-2.1-only AND LGPL-3.0-only AND GPL-3.0-only AND Qt-GPL-exception-1.0
Branch edge
Repository community
Architecture mips64
Size 61.67 kB
Installed size 564 kB
Origin qt6-qt5compat
Maintainer Bart Ribbers
Build time 2021-07-06 11:03:46
Commit f6644e27622c1ff149393634a4a0edd3a1ef0554
Git repository Git repository
Build log Build log
Contents Contents of package
Depends (2)
Required by (0)
Sub Packages (1)