Flag a package out of date
Important please read!

You can only flag packages in our edge repository. Flagging stable packages is not allowd. The only valid reasons to upgrade a package is

  1. A security issue CVE has been found.
  2. A severe bug/issue has been found in the package and a patch has been released to resolve it.

If you want to report a CVE or severe issue, please open an issue on our bug tracker

Package
Origin nameexpat
Repositorymain
Version2.2.0-r0
MaintainerCarlo Landmeter